After launching our new component subscriptions feature we wanted to use it ourselves to ensure that we only notify you when the specific parts of the product you use are broken.

In the process of doing this, we created a brand new Rails gem, which makes installing our Website Plugin into Rails applications even easier.

Today, we've made it open-source, so you can do the same.

If you have any questions, suggestions or bug reports, feel free to open them up as GitHub issues. 😄 

Did this answer your question?